頂部左側

通達信紅帶狀及選股指標公式今日股票

2020-02-29 14:23:25 閱讀()
導讀:{
選股公式:TJ1:=(C-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
TJF:=SMA(TJ1,13,8);
TJFF:=SMA(TJ1,13,4);
CA1:=IF(TJF TJFF,50,0);
CA2:=BARSLAST(CA1);
CA3:=COUNT(

{
選股公式:

TJ1:=(C-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
TJF:=SMA(TJ1,13,8);
TJFF:=SMA(TJ1,13,4);
CA1:=IF(TJF TJFF,50,0);
CA2:=BARSLAST(CA1);
CA3:=COUNT(TJF TJFF,CA2)=1;
紅狀選股及預警:IF(CA3,50,0);
}

通達信紅帶狀及選股指標公式的選股公式如下:

免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

熱門TAGS

更多>>
公式頻道
股票軟件
配資資訊
財經頻道
股票開戶
理財頻道
股票入門
技術分析
技術進階
高手養成
配資平臺
亚洲免费视频